X-sistemo: Malsamoj inter versioj

Salti al navigilo Salti al serĉilo
30 bitokojn aldonis ,  antaŭ 3 jaroj
[nekontrolita versio][kontrolita revizio]
| [http://code.google.com/p/iksilo SCIM], [[:en:Intelligent Input Bus|IBus]] || ✗ || ✗ || ✗ || ✗ || Ubuntu kaj aliaj<ref name="Linux">Kaj SCIM kaj IBus dependas je m17n por funkcii. Kelkaj malnovaj versioj de Linukso jam entenas SCIM. Kelkaj pli novaj versioj (ekzemple, Ubuntu 10.04) jam entenas IBus. En okazo de dubo, uzu IBus (pli moderna, simpla, malpeza, kaj stabila ol SCIM).</ref>
|-
| [https://github.com/bdantas/iksilo/ iksilo] || ✗ || ✗ || ✗ || Iu ajn || EgeFunkcias per /bin/sh do estas ege simpla solvo por iu ajn GNU/Linukso aŭ OpenBSD
|}
 
Sennoma uzanto

Navigada menuo